Application Toolbars & Menus All Have Grey Background


Joined
Jun 22, 2016
Messages
2
Reaction score
0
I up graded to W10 today and now all the toolbar promps & sub menus in all my applications have a grey background ... not the entire box, just the active portion. This makes the type very hard to read. how can i remove this? Also, when they come up the first time they are fine, after I hover over them, they have the grey background & it stays next time i comes up. Here is a screen shot example: http://prntscr.com/bjeajz
 
Ad

Advertisements

Joined
Jun 22, 2016
Messages
2
Reaction score
0
I up graded to W10 today and now all the toolbar promps & sub menus in all my applications have a grey background ... not the entire box, just the active portion. This makes the type very hard to read. how can i remove this? Also, when they come up the first time they are fine, after I hover over them, they have the grey background & it stays next time i comes up. Here is a screen shot example: http://prntscr.com/bjeajz

I have changed the theme & on a reboot, it corrected its self
 

Trouble

Noob Whisperer
Moderator
Joined
Nov 19, 2013
Messages
12,505
Reaction score
2,011
Thanks for sharing that information. Much appreciated.
Glad you found a solution to your issue.
AND
Welcome to the forum. Hope to continue to see you around.
 
Ad

Advertisements

Joined
Dec 9, 2015
Messages
34
Reaction score
3
Hello Terry and thank you. I have the same thing - hardly legible all fonts in WLMail names of folders and files and in general everywhere else because it's too light gray. How do you change the "Theme" and how to go to it? Thanks again!
 

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments. After that, you can post your question and our members will help you out.

Ask a Question

Top